<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>BMW BERLIN-MARATHON on September 24: Bekele challenges Kipchoge and Kipsang | Missouri Runner and Triathlete</title>
  <link rel="shortcut icon" href="/themes/runnet/favicon.ico" type="image/x-icon" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Date:&amp;nbsp;08/29/2017 - 13:31kipchoge.jpgThe BMW BERLIN-MARATHON will stage a unique contest on September 24: for the first time in the history of the event the top three marathon runners in the world will be on the start line as the Kenyan duo of" />
<meta name="robots" content="index,follow" />
<meta name="DC.title" content="BMW BERLIN-MARATHON on September 24: Bekele challenges Kipchoge and Kipsang" />
<link rel="shortcut icon" href="/themes/runnet/favicon.ico" type="image/x-icon" />
  <style type="text/css" media="all">@import "/themes/runnet/style.css?no-cache=1504036930";</style>
  <style type="text/css" media="all">@import "/themes/runnet/forms.css?no-cache=1504036930";</style>
  <style type="text/css" media="all">@import "/themes/runnet/default.css?no-cache=1504036930";</style>
  <style type="text/css" media="all">@import "/themes/runnet/block.css?no-cache=1504036930";</style>
  <style type="text/css" media="all">@import "/themes/runnet/simple.css?no-cache=1504036930";</style>
  <style type="text/css" media="all">@import "/themes/runnet/banners.css?no-cache=1504036930";</style>
  <style type="text/css" media="all">@import "/modules/acidfree/acidfree.css";</style>
  <!--[if IE 6]>
  <style type="text/css" media="all">@import "/themes/runnet/ie6.css?no-cache=1504036930";</style>
  <![endif]-->
  <!--[if IE 7]>
  <style type="text/css" media="all">@import "/themes/runnet/ie7.css?no-cache=1504036930";</style>
  <![endif]--> 
  
  <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/modules/jquery_update/compat-1.0.js"></script>
<script type="text/javascript" src="/modules/lightbox2/js/image_nodes.js"></script>
<script type="text/javascript" src="/modules/lightbox2/js/lightbox.js"></script>
<script type="text/javascript" src="/modules/devel/devel.js"></script>
<script type="text/javascript" src="/modules/acidfree/acidfree.js"></script>
<script type="text/javascript" src="/modules/jquery_update/collapse-fix.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "lightbox2": { "display_image_size": "", "overlay_opacity": "0.6", "use_alt_layout": 1, "disable_zoom": 0, "force_show_nav": 0, "image_node_classes": "img.inline,img.flickr-photo-img", "group_images": 1, "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "node_link_text": "View Image Details", "image_count": "Image !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return false;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close" }, "googleanalytics": { "trackDownload": "pdf|zip|mp3", "LegacyVersion": 1 } } });</script>
  <script type='text/javascript' src='/themes/runnet/banners.js'></script>


  <script type="text/javascript">
    function goto_URL(object) {
      if (object.options[object.selectedIndex].value != "nada")
      window.location.href = object.options[object.selectedIndex].value;
    } 

  </script>
<script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".adzerk.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
ados.run = ados.run || [];
ados.run.push(function() {
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 728x90 - Leaderboard*/
ados_add_placement(8960, 55836, "azk27851", 4);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 300x250 - Medium Rectangle*/
ados_add_placement(8960, 55836, "azk99584", 5);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 160x600 - Wide Skyscraper*/
ados_add_placement(8960, 55836, "azk71351", 6);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 180x150 - Rectangle*/
ados_add_placement(8960, 55836, "azk6103", 9);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 88x31 - Micro Bar*/
ados_add_placement(8960, 55836, "azk19943", 13);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 120x60 - Button 2*/
ados_add_placement(8960, 55836, "azk60108", 14);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 125x125 - Square Button*/
ados_add_placement(8960, 55836, "azk10027", 16);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 300x600 - Half Page*/
ados_add_placement(8960, 55836, "azk61977", 43);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 970x90 - Super Leaderboard*/
ados_add_placement(8960, 55836, "azk20118", 77);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 1500x1000 - 1500 x 1000*/
ados_add_placement(8960, 55836, "azk50546", 592);
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 1x1 - 1x1*/
ados_add_placement(8960, 55836, "azk35024", 163);
ados_load();
});</script>
<script type="text/javascript" src="http://static.adzerk.net/ados.js"></script>
<script type="text/javascript">
ados.isAsync = false;
/* load placement for account: FORTIUS Media Group, LLC, site: Missouri Runner & Triathlete, size: 728x90 - Leaderboard*/
ados_add_placement(8960, 55836, "azk63020", 4);
ados_load();
</script>
<!-- MailMunch for Missouri Runner & Triathlete -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="268311" async="async"></script>
</head>
<body>

<div id="azk50546" class="fullpage-ad"></div>

<div id="wrapper" class="wrapper">
         <div id="header-blocks">
          <div id="block-block-14">


<div class="advertisement" id="group-tids-69"><script type="text/javascript" src="http://morunandtri.com/modules/ad/serve.php?q=1&amp;t=69"></script></div>
</div>
        </div>
          <div id="top_menu">
      <div id="left">
        <a href="/content/national-calendar" class="button">National Calendar</a><a href="/national_results" class="button">National Results</a><div id = "rn_combo_links"><form>
	<select onchange="goto_URL(this.form.RNSubsiteMenu)" name="RNSubsiteMenu">
    <option value="http://www.runningnetwork.com">Go to a Publication Near You!</option>
        <option value="http://www.american-trackandfield.com">American Track &amp; Field</option>
        <option value="http://www.atf-athlete.com">Athletes Only</option>
        <option value="http://www.athleticsontario.ca">Athletics Canada</option>
        <option value="http://www.austinfitmagazine.com">Austin Fit</option>
        <option value="http://www.caltrack.com">California Track &amp; Running News</option>
        <option value="http://www.ihrsa.org/cbi-magazine/">club business international</option>
        <option value="http://clubrunning.net/">Club Running</option>
        <option value="http://www.coachingathleticsq.com">Coaching Athletics</option>
        <option value="http://www.coloradorunnermag.com">Colorado Runner</option>
        <option value="http://epodismo.com/">ePodismo</option>
        <option value="http://epodismo.com/usa">ePodismo U.S.A</option>
        <option value="http://www.usatf.org">Fast Forward</option>
        <option value="http://www.healthclubs.com">Get Active</option>
        <option value="http://www.glirc.org ">Greater Long Island Road Runners</option>
        <option value="http://www.halfmarathon.net ">Half Marathon</option>
        <option value="http://www.hawaiisportmag.com ">Hawaii Sport Mag</option>
        <option value="http://www.iaaf.org/ ">IAAF</option>
        <option value="http://www.jumping-the-gun.com/ ">Jumping the Gun</option>
        <option value="http://www.latinoscorriendo.com">Latinos Corriendo</option>
        <option value="http://www.marathonguide.com">Marathon Guide</option>
        <option value="http://www.michiganrunner.net">Michigan Runner</option>
        <option value="http://www.morunandtri.com">Missouri Runner &amp; Triathlete</option>
        <option value="http://www.usatfne.org">New England Exchange</option>
        <option value="http://www.rrca.org ">Road Runners Clubs of America</option>
        <option value="https://www.facebook.com/rundenmark ">rundenmark</option>
        <option value="https://www.runmdra.org ">RunMinnesota</option>
        <option value="http://www.running.net">Running Journal</option>
        <option value="http://www.runchuckit.com">Running NW</option>
        <option value="http://www.runningnetwork.com/ny">Running NY</option>
        <option value="http://www.runohio.com">RunOhio</option>
        <option value="http://www.runningnetwork.com/ny">Running NY</option>
        <option value="http://www.runningproductreviews.com">Running Product Reviews</option>
        <option value="http://www.representrunning.com/">Represent Running</option>
        <option value="http://www.trackandfieldnews.com">Track &amp; Field News</option>
        <option value="http://www.tfrrs.org/">Track &amp; Field Results Reporting System</option>
        <option value="http://www.nyac.org">The Winged Foot</option>
        <option value="http://spikes.iaaf.org">Spikes</option>
        <option value="http://www.themac.com">Winged M</option>
        <option value="http://www.ustfccca.org">U.S. T&amp;F and XC Coaches Association</option>
        <option value="http://www.youthrunner.com">Youth Runner</option>
        <option value="http://worldwiderunning.com">World Wide Running</option>
  </select>   
  </form></div>
      </div>
      <div id="right">
      <a href="/user/login?destination=node%2F3469" class="button2">Login</a><a href="/user/register" class="button2">Register</a>      </div>
    </div>
    
    <div id="logo">
      <div id="imglogo"><a href="/"><img src="/themes/runnet/images/logo.jpg" alt="" /></a></div>
      <div id="date">Tuesday August 29 2017</div>
      <div id="toprss">
                  </div>
      <div id="banner">
            
<div class="advertisement" id="group-tids-116"><script type="text/javascript" src="http://morunandtri.com/modules/ad/serve.php?q=1&amp;t=116"></script></div>
      </div>
    </div>
    <div class="clear"></div>
    <div id="menu">
            <ul class="links" id="navlist"><li  class="first menu-1-1-2"><a href="/homepage" class="menu-1-1-2">Home</a></li>
<li  class="menu-1-2-2"><a href="http://morunandtri.com/advertise-0" class="menu-1-2-2">Advertise</a></li>
<li  class="menu-1-3-2"><a href="/event-calendar" class="menu-1-3-2">Events</a></li>
<li  class="menu-1-4-2"><a href="/aggregator/sources" class="menu-1-4-2">Blogs</a></li>
<li  class="menu-1-5-2"><a href="/events" class="menu-1-5-2">Featured Events</a></li>
<li  class="menu-1-6-2"><a href="/show/features/Regional" class="menu-1-6-2">Features</a></li>
<li  class="menu-1-7-2"><a href="/forum" class="menu-1-7-2">Forums</a></li>
<li  class="menu-1-8-2"><a href="/photo-galleries" class="menu-1-8-2">Galleries</a></li>
<li  class="menu-1-9-2"><a href="/show/news/Regional" title="Regional News" class="menu-1-9-2">News</a></li>
<li  class="menu-1-10-2"><a href="/resources" class="menu-1-10-2">Resources</a></li>
<li  class="menu-1-11-2"><a href="/tv-video" title="Video" class="menu-1-11-2">RNTV</a></li>
<li  class="menu-1-12-2"><a href="/subscribe-0" class="menu-1-12-2">Subscribe</a></li>
<li  class="last menu-1-13-2"><a href="http://www.morunandtri.com/training" class="menu-1-13-2">Training</a></li>
</ul>	  <div id="search">
	  <form action="/read_new/bmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline"><div class="form-item" id="edit-search-block-form-keys-wrapper">
 <input type="text" maxlength="128" name="search_block_form_keys" id="edit-search-block-form-keys"  size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>
</div></form>
      </div>
    </div>

    <div class="clear"></div>

    <div id="container">
    <div id="sidebar-right">
      <div id="block-block-15">

<p><!-- start feedwind code --> </p>
<script type="text/javascript" src="https://feed.mikle.com/js/fw-loader.js" data-fw-param="22290/"></script><p> <!-- end feedwind code --> </p>
</div>
<div id="block-block-40">

<p><!-- BEGIN: Constant Contact Stylish Email Newsletter Form --></p>
<div align="center">
<div style="width:160px; background-color: #ffffff;">
<form name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" style="margin-bottom:3;"><span style="background-color: #006699; float:right;margin-right:5;margin-top:3"><img src="https://imgssl.constantcontact.com/ui/images1/visitor/email3_trans.gif" alt="Email Newsletter icon, E-mail Newsletter icon, Email List icon, E-mail List icon" border="0"></span><br />
<font style="font-weight: bold; font-family:Arial; font-size:16px; color:#006699;">Sign up for our Email Newsletter</font><br />
<input type="text" name="ea" size="20" value="" style="font-family:Verdana,Geneva,Arial,Helvetica,sans-serif; font-size:10px; border:1px solid #999999;"><br />
<input type="submit" name="go" value="GO" class="submit"  style="font-family:Verdana,Arial,Helvetica,sans-serif; font-size:10px;"><br />
<input type="hidden" name="llr" value="bocbvycab"><br />
<input type="hidden" name="m" value="1102486473153"><br />
<input type="hidden" name="p" value="oi"><br />
</form>
</div>
</div>
<p><!-- END: Constant Contact Stylish Email Newsletter Form --></p>
</div>
<div id="block-block-37">

<p><!-- start feedwind code --></p>
<script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://runningproductreviews.com/index.php/shoes?format=feed&type=rss",rssmikle_frame_width: "160",rssmikle_frame_height: "400",frame_height_by_article: "0",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "Off",rssmikle_title: "on",rssmikle_title_sentence: "Running Product Reviews",rssmikle_title_link: "http://runningproductreviews.com/index.php/shoes",rssmikle_title_bgcolor: "#FF0000",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#0066FF",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "full",item_thumbnail_selection: "auto",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:160px;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div>
<p><!--  end  feedwind code --></p>
</div>
<div id="block-block-11">


<div class="advertisement" id="group-tids-117"><script type="text/javascript" src="http://morunandtri.com/modules/ad/serve.php?q=1&amp;t=117"></script></div>
</div>
<div id="block-block-26">
  <h3 class="title">Follow Us</h3>

<table width="144" border="0" cellpadding="0" cellspacing="0">
<tr>
<td width="78"><a href="http://twitter.com/morunandtri" target="_blank"><img src="http://runningnetwork.com/img/icons/twitter_white.jpg" width="50" height="50" /></a></td>
<td width="72"><a href="http://www.morunandtri.com/show/news/Regional/*/feed" target="_blank"><img src="http://runningnetwork.com/files/rss_logo.png" /></a></td>
<td width="72"><a href="http://www.facebook.com/MissouriRunnerAndTriathlete" target="_blank"><img src="http://runningnetwork.com/img/icons/facebook-2.jpg" width="50" height="50" /></a></td>
</tr>
</table>
</div>
<div id="block-block-12">


<div class="advertisement" id="group-tids-118"><script type="text/javascript" src="http://morunandtri.com/modules/ad/serve.php?q=25&amp;t=118"></script></div>
</div>
<div id="block-block-41">

<script type="text/javascript">
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Two Fish Design/Fortius Media, site: Missouri Runner & Triathlete, size: 160x600 - Wide Skyscraper */
  ados.run.push(function() {
    ados_addInlinePlacement(8960, 55836, 6).setRedirectUrl('-optional-click-macro-').loadInline();
  });
</script><script type="text/javascript" src="http://static.adzerk.net/ados.js"></script></div>
<div id="block-block-13">


<div class="advertisement" id="group-tids-107"><script type="text/javascript" src="http://morunandtri.com/modules/ad/serve.php?q=25&amp;t=107"></script></div>
</div>
    </div>
    <div id="content">
        <div id ="incontent">
                    <div id="main">
                        <div class="breadcrumb"><a href="/">Home</a></div>                        <h1 class="title">BMW BERLIN-MARATHON on September 24: Bekele challenges Kipchoge and Kipsang</h1>
            						            <div class="clear"></div>
                                     
<div class="node  node-news">
    	    <span class="submitted">Submitted by chucky on Tue, 08/29/2017 - 13:31.</span>
		    <div class="clear" style="margin: 0 0 7px 0;"></div>
    <div class="content">
	  <div style="width:1px; height: 60px; float:right ;"/></div>
<div class="advertisement" id="group-tids-137"><script type="text/javascript" src="http://morunandtri.com/modules/ad/serve.php?q=1&amp;t=137"></script></div>
<div class="field field-type-date field-field-date"><div class="field-items"><div class="field-item"><div class="field-label-inline-first">Date:&nbsp;</div><span class="date-display-single">08/29/2017 - 13:31</span></div></div></div><p><img src="/files/kipchoge.jpg" alt="kipchoge.jpg" title="kipchoge.jpg" width="180" height="270" class="inline" />The BMW BERLIN-MARATHON will stage a unique contest on September 24: for the first time in the history of the event the top three marathon runners in the world will be on the start line as the Kenyan duo of Eliud Kipchoge and Wilson Kipsang take on Ethiopia’s Kenenisa Bekele. The BMW BERLIN-MARATHON is an Abbott World Marathon Majors (AWMM) event and an IAAF Gold Label Road Race.</p>
<p>Eliud Kipchoge’s avowed intention is to break the world marathon record of his compatriot Dennis Kimetto, which the latter achieved in Berlin in 2014 with his time of 2:02:57. Kichoge had a kind of “lab test” at the beginning of May when he ran 2:00:25, the fastest time ever for the marathon distance, on the Formula One circuit of Monza in Italy. But this feat was achieved with the help of a team of substitute pacemakers who also formed a wind shield from start to finish.</p>
<p>Under normal race conditions a maximum of three pacemakers is permitted and no substitutes are allowed. Kipchoge later commented: “In Monza I was so close to breaking the two-hour barrier. The BMW BERLIN-MARATHON represents for me the right opportunity to attack the official world record.” At the age of 32 Eliud Kipchoge can look back on a long and successful career as a long distance runner. He won the world 5,000m title in 2003, silver and bronze medals at the Olympic Games over the same distance in 2004 and 2008 respectively and is the reigning Olympic Marathon champion, thanks to his victory in Rio in 2016.</p>
<p>The greatest day in the 35-year-old Wilson Kipsang’s career so far was four years ago in the 40th edition of the BMW BERLIN-MARATHON when he took 15 seconds off the world record of his compatriot Patrick Makau’s time of 2:03:38. But Kipsang’s record of 2:03:23 stood as the world record for just 12 months: in 2014 Dennis Kimetto became the first man to run the marathon under three hours with his 2:02:57 on Berlin’s renowned fast course. That remains the world record. In 2016 Kipsang ran ten seconds faster than his world record in Berlin but it was only good enough for second place behind the Ethiopian Kenenisa Bekele. The Ethiopian set a 2:03:03 personal best in winning the title and missed the world record by a mere six seconds. Kipsang had pushed the pace during the second half of the race and didn’t have the strength to counter the fast-finishing Ethiopian over the last two kilometres. But last year’s race left Wilson Kipsang with the conviction that he still had another very fast marathon in his legs and he wants to prove that on September 24: “I am highly motivated and my preparation has been more meticulous than ever.”</p>
<p>Kenenisa Bekele went within six seconds of the world record last year on the Avenue of June 17 and did that despite suffering muscle problems several times during the second half of the race. He fought back from each bout of muscle cramp and turned his superior basic speed to winning effect at the finish.</p>
<p>The 35-year-old Ethiopian is the most successful long distance track runner in history. Three times Olympic champion and World champion on five occasions at 5 and 10,000m, he has also won 11 World Cross Country titles over the short and long distances. For good measure, he also holds the world records for 5 and 10,000m.</p>
<p>Kenenisa Bekele turned to the marathon in 2014. The BMW BERLIN-MARATHON on September 24 will be his eighth following his winning debut in Paris with 2:05:04, then Chicago (4th in 2:05:51), a dnf in Dubai in 2015, London in 2016 (3rd in 2:06:36), Berlin 2016 (1st in 2:03:03), another dnf in Dubai 2017 and London (2nd in 2:05:57). Many experts consider Kenenisa Bekele’s achievements in the long distances have earned him the distinction of being the greatest all-round runner of all time.</p>
<p>Mark Milde, race director of the BMW BERLIN-MARATHON since 1999 whose duties include recruiting the elite field, is delighted at this summit meeting of such distance running talent: “It’s a dream match-up. It’s not often that the three strongest marathon men in the world race each other. As organizers we are crossing our fingers for good weather and thrilling competition.”</p>
<p>Profiles of the the top stars</p>
<p>Kenenisa Bekele, ETH Born: 13 June 1982<br />
Marathon PB: 2:03:03 (Berlin 2016)<br />
Major results:<br />
2004 and 2008: Three-time Olympic Champion at 5,000 m and 10,000 m. 2004 Olympic Silver medallist at 5,000 m.<br />
2003, 2005, 2007, 2009: Four-time World Champion at 10,000 m. 2009: World Champion at 5,000 m. 2003: Bronze medal at World Championships in 5,000 m.<br />
2002 to 2006: Ten times World Cross Country Champion (short and long distance) plus 2008 at long distance.<br />
Current world record holder at 5,000 m: 12:37.35/2004<br />
Current world record holder at 10,000 m: 26:17.54/2005 (ran a WR of 26:20.31 in 2004)</p>
<p>Eliud Kipchoge, KEN Born 5 November1984<br />
Marathon PB: 2:03:05 (London 2016)<br />
Major results:<br />
2016: Marathon Olympic Champion  Winner Virgin Money London Marathon<br />
2015: Winner Virgin Money London Marathon<br />
Winner BMW BERLIN-MARATHON<br />
2014: Winner Rotterdam Marathon Winner Bank of America Chicago Marathon<br />
2013: Winner Hamburg-Marathon Second BMW BERLIN-MARATHON<br />
2010: Silver medallist Commonwealth Games, 5,000 m<br />
2008: Silver medallist Olympic Games, 5,000 m<br />
2007: Silver medallist World Championships, 5,000 m<br />
2004: Bronze medallist Olympic Games, 5,000 m<br />
2003: World Champion 5,000 m World Junior Cross Country Champion</p>
<p>Wilson Kipsang, KEN Born: 15 March 1982<br />
Marathon PB: 2:03:13 (Berlin 2016)<br />
Major marathon results:<br />
Winner Tokyo 2017<br />
Winner London 2014<br />
Winner New York 2014<br />
Winner Berlin 2013<br />
Bronze medallist Olympic Games 2012<br />
Winner Honolulu 2012<br />
Winner Frankfurt 2010, 2011</p>
<p>Men’s Marathon World Records in Berlin<br />
1998 Ronaldo da Costa BRA 2:06:05<br />
2003 Paul Tergat KEN 2:04:55<br />
2007 Haile Gebrselassie ETH 2:04:26<br />
2008 Haile Gebrselassie ETH 2:03:59<br />
2011 Patrick Makau KEN 2:03:38<br />
2013 Wilson Kipsang KEN 2:03:23<br />
2014 Dennis Kimetto KEN 2:02:57</p>
<p>There were three women’s world records as well in Berlin: 1977 Christa Vahlensieck (FRG) 2:34:48, 1999 Tegla Loroupe (KEN) 2:20:34, 2001 Naoko Takahashi (JPN) 2:19:46</p>
<p>More information is available online at: <a href="http://www.berlin-marathon.com" title="www.berlin-marathon.com">www.berlin-marathon.com</a></p>
	    </div>
	    <div id="toolbar" class="clear-block">
        <div class="nodetoolbar">
            <ul class="clear-block">
                <li class="share">
                <a href="#">Share</a>
                <ul class="links"><li  class="first service_links_delicious"><a href="http://del.icio.us/post?url=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;title=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Bookmark this post on del.icio.us." rel="nofollow" class="service_links_delicious"><img src="/modules/service_links/delicious.png" alt="Delicious" /> Delicious</a></li>
<li  class="service_links_digg"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;title=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Digg this post on digg.com." rel="nofollow" class="service_links_digg"><img src="/modules/service_links/digg.png" alt="Digg" /> Digg</a></li>
<li  class="service_links_stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;title=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Thumb this up at StumbleUpon." rel="nofollow" class="service_links_stumbleupon"><img src="/modules/service_links/stumbleit.png" alt="StumbleUpon" /> StumbleUpon</a></li>
<li  class="service_links_propeller"><a href="http://www.propeller.com/submit/?U=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;T=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Submit to Propeller." rel="nofollow" class="service_links_propeller"><img src="/modules/service_links/propeller.png" alt="Propeller" /> Propeller</a></li>
<li  class="service_links_reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;title=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Submit this post on reddit.com." rel="nofollow" class="service_links_reddit"><img src="/modules/service_links/reddit.png" alt="Reddit" /> Reddit</a></li>
<li  class="service_links_magnoliacom"><a href="http://ma.gnolia.com/bookmarklet/add?url=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;title=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Submit this post on ma.gnolia.com." rel="nofollow" class="service_links_magnoliacom"><img src="/modules/service_links/magnoliacom.png" alt="Magnoliacom" /> Magnoliacom</a></li>
<li  class="service_links_newsvine"><a href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;h=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Submit this post on newsvine.com." rel="nofollow" class="service_links_newsvine"><img src="/modules/service_links/newsvine.png" alt="Newsvine" /> Newsvine</a></li>
<li  class="service_links_furl"><a href="http://www.furl.net/storeIt.jsp?u=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;t=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Submit this post on furl.net." rel="nofollow" class="service_links_furl"><img src="/modules/service_links/furl.png" alt="Furl" /> Furl</a></li>
<li  class="service_links_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;t=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Share on Facebook." rel="nofollow" class="service_links_facebook"><img src="/modules/service_links/facebook.png" alt="Facebook" /> Facebook</a></li>
<li  class="service_links_google"><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;title=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Bookmark this post on Google." rel="nofollow" class="service_links_google"><img src="/modules/service_links/google.png" alt="Google" /> Google</a></li>
<li  class="service_links_yahoo"><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang&amp;t=BMW+BERLIN-MARATHON+on+September+24%3A+Bekele+challenges+Kipchoge+and+Kipsang" title="Bookmark this post on Yahoo." rel="nofollow" class="service_links_yahoo"><img src="/modules/service_links/yahoo.png" alt="Yahoo" /> Yahoo</a></li>
<li  class="last service_links_technorati"><a href="http://technorati.com/cosmos/search.html?url=http%3A%2F%2Fmorunandtri.com%2Fread_new%2Fbmw-berlin-marathon-september-24-bekele-challenges-kipchoge-and-kipsang" title="Search Technorati for links to this post." rel="nofollow" class="service_links_technorati"><img src="/modules/service_links/technorati.png" alt="Technorati" /> Technorati</a></li>
</ul>                </li>
                <li class="print">
                <a href="javascript:window.print();">Print</a>
                </li>
                <!--
                <li class="email">
                <a href="/send/send/#">Email</a>
                </li>
                <li class="add_fav">
                <a class="views-bookmark-mark views-bookmark-unmarked" title="Add this post to your Favorites" href="/views_bookmark/mark/#/1?destination=node/#">Add to Favorites</a>
                </li>
                -->
            </ul>
            <div class="clear"></div>
         </div>
    </div>
        <div class="clear"></div>
			<div class="links"><ul class="links inline"><li  class="first last comment_forbidden"></li>
</ul></div>		  </div>
<div id="block-block-30">

<p><!--/* OpenX Javascript Tag v2.8.5-rc7 */--></p>
<p><!--/*<br />
  * The backup image section of this tag has been generated for use on a<br />
  * non-SSL page. If this tag is to be placed on an SSL page, change the<br />
  *   'http://d.runningnetwork.com/...'<br />
  * to<br />
  *   'https://ssl-d.runningnetwork.com/...'<br />
  *<br />
  * This noscript section of this tag only shows image banners. There<br />
  * is no width or height in these banners, so if you want these tags to<br />
  * allocate space for the ad before it shows, you will need to add this<br />
  * information to the <img> tag.<br />
  *<br />
  * If you do not want to deal with the intricities of the noscript<br />
  * section, delete the tag (from <noscript>... to </noscript>). On<br />
  * average, the noscript tag is called from less than 1% of internet<br />
  * users.<br />
  */--></p>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ssl-d.runningnetwork.com/ajs.php':'http://d.runningnetwork.com/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=73");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><p><noscript><a href='http://d.runningnetwork.com/ck.php?n=a88d86ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://d.runningnetwork.com/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a88d86ff' border='0' alt='' /></a></noscript></p>
</div>
<div id="block-block-23">

<table align="center" border="0" cellpadding="1" cellspacing="1" style="width: 600px;">
<tbody>
<tr>
<td>
				<</p>
<script type="text/javascript">
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Two Fish Design/Fortius Media, site: Missouri Runner & Triathlete, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(8960, 55836, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
</script><script type="text/javascript" src="http://static.adzerk.net/ados.js"></script></td>
<td>
<script type="text/javascript">
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Two Fish Design/Fortius Media, site: Missouri Runner & Triathlete, size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(8960, 55836, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
</script><script type="text/javascript" src="http://static.adzerk.net/ados.js"></script></td>
</tr>
</tbody>
</table>
<p><br><br><br />
Copyright © 2017 Missouri Runner and Triathlete a Fortius Media Group, LLC Publication</p>
</div>
<div id="block-block-29">

<table width="750" border="0">
<tr>
<td><!--/* OpenX JavaScript tag */--></p>
<p><!-- /*<br />
 * The tag in this template has been generated for use on a<br />
 * non-SSL page. If this tag is to be placed on an SSL page, change the<br />
 * 'http://ox-d.runningnetwork.com/...'<br />
 * to<br />
 * 'https://ox-d.runningnetwork.com/...'<br />
 */ --></p>
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "286641" });
</script><script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.runningnetwork.com/w/1.0/jstag"><\/scr'+'ipt>');
</script><p><noscript><iframe id="5053495ce9da7" name="5053495ce9da7" src="http://ox-d.runningnetwork.com/w/1.0/afr?auid=286641&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://ox-d.runningnetwork.com/w/1.0/rc?cs=5053495ce9da7&amp;cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.runningnetwork.com/w/1.0/ai?auid=286641&amp;cs=5053495ce9da7&amp;cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</td>
<td>
<script type="text/javascript" src="http://cdn.widgetserver.com/syndication/subscriber/InsertWidget.js"></script><script>if (WIDGETBOX) WIDGETBOX.renderWidget('4ad8c041-ac47-43e9-97e5-fab9b312aecb');</script><p><noscript>Get the <a href="http://www.widgetbox.com/widget/runblogrun-runchuckit">RunBlogRun</a> widget and many other <a href="http://www.widgetbox.com/">great free widgets</a> at <a href="http://www.widgetbox.com">Widgetbox</a>! Not seeing a widget? (<a href="http://docs.widgetbox.com/using-widgets/installing-widgets/why-cant-i-see-my-widget/">More info</a>)</noscript></td>
</tr>
</table>
</div>
            			            </div>
        </div>
        </div>
                <div style="clear:both;"></div>
    </div>
    <div style="clear:both;"></div>
    <div id="footer">
          </div>

</div>
<script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>
<script type="text/javascript">_uacct = "UA-4034394-4";urchinTracker();</script>
<script type="text/javascript" src="/modules/google_analytics/downloadtracker.js"></script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16194031" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16194031&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</body>
</html>


